Een pagina bijsnijden

In het venster ScanSnap Home Viewer snijdt u een pagina van een afbeelding bij om een gewenst gebied bij te snijden.

  1. Geef het ScanSnap Home viewer-venster weer.

    Wanneer u het viewer-venster weergeeft van de Venster [Scan to Folder], de Venster [Scan to Email] of het venster [Scan to Print], ga dan naar stap 2.

    1. Geef de Hoofdvenster van ScanSnap Home weer.

      Voor details, raadpleeg Het hoofdvenster weergeven.

    2. Selecteer in de Lijstweergave inhoudgegevensrecord een inhoudgegevensrecord met een afbeelding met meerdere pagina's met pagina's die u wilt bijsnijden.
    3. Selecteer [Openen met ScanSnap Home Viewer] in het menu dat verschijnt wanneer u met de rechtermuisknop op de inhoudgegevensrecord klikt.
  2. Geef de Hoofdvenster van ScanSnap Home weer.

    Voor details, raadpleeg Het hoofdvenster weergeven.

  3. Selecteer in de Lijstweergave inhoudgegevensrecord een inhoudgegevensrecord met een afbeelding met meerdere pagina's met pagina's die u wilt bijsnijden.
  4. Selecteer [Openen met ScanSnap Home Viewer] in het menu dat wordt weergegeven wanneer u met de rechtermuisknop klikt op het inhoudgegevensrecord, om het viewer-venster weer te geven.
  5. Selecteer een pagina die moet worden bijgesneden.

    Wanneer de weergavemodus [Alleen de pagina tonen] is, wordt de pagina weergegeven die moet worden bijgesneden.

    Om de weergavemodus te wijzigen, klikt u op [Weergave wisselen] op het tabblad [Start] om het submenu weer te geven en de modus te selecteren die u via het submenu wilt wisselen.

  6. Klik op Bijsnijden op het tabblad [Bewerken] om het venster [Bijsnijden] weer te geven.
  7. Selecteer Kies bereik en geef een bereik op dat moet worden bijgesneden door de muis over de pagina te slepen.

    Het bereik dat moet worden bijgesneden wordt in een rood kader getoond en meerdere bereiken kunnen worden opgegeven.

    Het bereik dat moet worden bijgesneden kan worden aangepast door de vierkante markeringen op de hoeken van het kader te verslepen of door het kader te verslepen om het bereik te verplaatsen.

    Als u het geselecteerde bereik wilt vrijgeven, selecteert u het gekadreerde bereik dat moet worden bijgesneden en drukt u op de [Delete]-toets.

    TIP
    • Het geselecteerde bereik wordt een vierkant als u de [Shift]-toets ingedrukt houdt terwijl u de muis versleept.

    • Wanneer ongewenste tekst of illustraties binnen het bij te snijden bereik staan, selecteert u Bereik verwijderen en sleept u de muis over het gebied dat moet worden gewist. Het opgegeven bereik dat moet worden gewist, wordt in een zwart kader weergegeven.

  8. Klik op de [OK]-knop.
  9. Sla de gescande afbeelding die u hebt bewerkt op.
    • Wanneer het viewer-venster wordt weergegeven via het hoofdvenster

      Klik op het tabblad [Bestand] en selecteer [Opslaan] of [Opslaan als] in het bestandsmenu.

    • Wanneer het viewervenster wordt weergegeven vanuit het venster [Scan to Folder], het venster [Scan to Email] of het venster [Scan to Print]

      Klik op het tabblad [Bestand] en selecteer [Alles opslaan en voltooien] in het bestandsmenu.

  10. Klik op het tabblad [Bestand] en selecteer [Opslaan] of [Opslaan als] in het bestandsmenu.

Een afbeelding met het geselecteerde bereik bijgesneden wordt opgeslagen.

Afbeelding kunnen worden bewerkt met Voorbeeldweergave.

Voor details, raadpleeg Help bij voorbeeldweergave.