Zuschneiden einer Seite

Windows

Schneiden Sie im Fenster ScanSnap Home Viewer eine Seite eines Bilds zu, um einen bestimmten Bereich auszuschneiden.

  1. Zeigen Sie das ScanSnap Home Viewer-Fenster an.

    Wenn Sie das Viewer-Fenster über das Fenster [Scan to Folder], das Fenster [Scan to Email] oder das Fenster [Scan to Print] angezeigt haben, fahren Sie mit Schritt 2 fort.

    1. Rufen Sie das Hauptfenster von ScanSnap Home auf.

      Weitere Informationen finden Sie unter So rufen Sie das Hauptfenster auf.

    2. Wählen Sie unter Liste der Inhaltsdatensätze einen Inhaltsdatensatz mit einem mehrseitigen Bild aus, der eine Seite enthält, die Sie zuschneiden möchten.
    3. Wählen Sie in dem Menü, das angezeigt wird, wenn Sie mit der rechten Maustaste auf den Inhaltsdatensatz klicken, die Option [Mit ScanSnap Home Viewer öffnen] aus.
  2. Rufen Sie das Hauptfenster von ScanSnap Home auf.

    Weitere Informationen finden Sie unter So rufen Sie das Hauptfenster auf.

  3. Wählen Sie unter Liste der Inhaltsdatensätze einen Inhaltsdatensatz mit einem mehrseitigen Bild aus, der eine Seite enthält, die Sie zuschneiden möchten.
  4. Wählen Sie in dem Menü, das angezeigt wird, wenn Sie mit der rechten Maustaste auf den Inhaltsdatensatz klicken, die Option [Mit ScanSnap Home Viewer öffnen] aus, um das Viewer-Fenster anzuzeigen.
  5. Wählen Sie eine zuzuschneidende Seite.

    Wenn der Ansichtsmodus [Nur die Seite anzeigen] ist, zeigen Sie die zuzuschneidende Seite an.

    Um den Ansichtsmodus umzuschalten, klicken Sie auf [Ansicht umschalten] auf der Registerkarte [Start], um das Untermenü anzuzeigen, und wählen Sie den Ansichtsmodus, zu dem Sie wechseln möchten, im Untermenü aus.

  6. Klicken Sie auf Zuschneiden auf der Registerkarte [Bearbeiten], um das Fenster [Zuschneiden] anzuzeigen.
  7. Wählen Sie Umfang auswählen und bestimmen Sie den zuzuschneidenden Umfang, indem Sie die Maus auf der Seite ziehen.

    Der zuzuschneidende Umfang wird mit einem roten Rahmen dargestellt und mehrere Umfänge können festgelegt werden.

    Der zuzuschneidende Umfang kann justiert werden, indem Sie die Quadratmarkierungen an den Ecken des Rahmens oder zum Verschieben des Umfangs den Rahmen ziehen.

    Um den ausgewählten Umfang zu verwerfen, wählen Sie den für das Zuschneiden gerahmten Umfang aus und drücken die Taste [Löschen].

    HINWEIS
    • Der gewählte Umfang nimmt eine quadratische Form an, wenn Sie beim Ziehen die Taste [Shift] gedrückt halten.

    • Wenn sich im zuzuschneidenden Bereich Text oder Abbildungen befinden, der bzw. die nicht gewünscht sind, wählen Sie Umfang löschen und ziehen die Maus über den zu löschenden Bereich. Der für das Löschen bestimmte Umfang wird in einem schwarzen Rahmen angezeigt.

  8. Klicken Sie auf die Schaltfläche [OK].
  9. Speichern Sie das bearbeitete gescannte Bild.
    • Wenn das Viewer-Fenster über das Hauptfenster angezeigt wird

      Klicken Sie auf die Registerkarte [Datei] und wählen Sie [Speichern] oder [Speichern unter] aus dem Dateimenü.

    • Wenn das Viewer-Fenster über das Fenster [Scan to Folder], [Scan to Email] oder [Scan to Print] angezeigt wird

      Klicken Sie auf die Registerkarte [Datei] und wählen Sie [Zum Abschluss alle speichern] aus dem Dateimenü.

  10. Klicken Sie auf die Registerkarte [Datei] und wählen Sie [Speichern] oder [Speichern unter] aus dem Dateimenü.

Ein Bild mit dem ausgeschnittenen ausgewählten Bereich wird gespeichert.

Mac OS

Bilder können mit der Vorschau bearbeitet werden.

Weitere Informationen dazu finden Sie in der Hilfe zur Vorschau.