1. ホーム > 
  2. 製品 > 
  3. Scandoc Pro® for SharePoint® > 
  4. FAQ

Connect



Q KnowledgeLake Connectがインストールできません。
A KnowledgeLake Connectのインストールには、.NET Framework 3.5SP1がインストールされている必要があります。
.NET Framework 3.5 SP1をインストールした後、KnowledgeLake Connectをインストールしてください。